<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
	<meta http-equiv="content-language" content="sv">
	<meta http-equiv="content-type" content="text/html; charset=utf-8">
	<meta name="generator" content="Enterprise (c) Egmont Publishing">
	<meta name="description" content="Wheels Magazine - Här hittar du de bästa reportagen om USA-bilar, hotrods, customs, tekniska gör det själv-tips, original, jänkare, muskelbilar, motorcyklar och naturligtvis det senaste inom vår hobby från USA.">
	<meta name="keywords" content="wheels, magazine, hotrods, customs, jänkare, muskelbilar, tekniska tips, dragracing, motorcyklar, USA-bilar, originalare, pickup, street rods, gör det själv, projekt">
	<meta name="description" content="En gammal arbetarhäst har fått nytt liv. Möt bilbyggaren från Sollerön som gärna går sin egen väg utan att bränna en förmögenhet.">
	<meta property="og:title" content="Ta Gäng">
	<meta property="og:description" content="En gammal arbetarhäst har fått nytt liv. Möt bilbyggaren från Sollerön som gärna går sin egen väg utan att bränna en förmögenhet.">
	<meta property="og:url" content="http://www.wheelsmagazine.se/artiklar/artiklar/20110311/ta-gang">
	<meta property="og:image" content="http://www.wheelsmagazine.se/bilder/imagecreate.php?id=165068&w=3200&h=3200&c=YTowOnt9&s=0&k=23e0dd50b65dd014f2abb465265d1310b50b351f">
	<meta property="og:site_name" content="Wheels Magazine">
	<meta property="og:type" content="article">
	<meta property="article:publisher" content="https://www.facebook.com/WheelsMagazineSweden">
	<meta name="author" content="Redaktionen">
	<link rel="alternate" href="http://www.wheelsmagazine.se/rss.php" type="application/rss+xml" title="Wheels Magazine - Senaste nytt">
	<link rel="alternate" href="http://www.wheelsmagazine.se/rss.php?typeId=31" type="application/rss+xml" title="Wheels Magazine - Artiklar">
	<link rel="alternate" href="http://www.wheelsmagazine.se/rss.php?typeId=58" type="application/rss+xml" title="Wheels Magazine - E-tester">
	<link rel="alternate" href="http://www.wheelsmagazine.se/rss.php?typeId=54" type="application/rss+xml" title="Wheels Magazine - E-tidning">
	<link rel="alternate" href="http://www.wheelsmagazine.se/rss.php?typeId=3" type="application/rss+xml" title="Wheels Magazine - Nyheter">
	<link rel="alternate" href="http://www.wheelsmagazine.se/rss.php?typeId=50" type="application/rss+xml" title="Wheels Magazine - Professorn">
	<link rel="canonical" href="http://www.wheelsmagazine.se/artiklar/artiklar/20110311/ta-gang">
	<link rel="stylesheet" href="http://www.wheelsmagazine.se/core/minify/storage/f5/f5e3/f5e3a583ee513d734b5a99a0bb71f03a36b5040e.css" type="text/css">
	<script type="text/javascript" src="/master2/js/ad.js"></script>
	<script type="text/javascript" src="http://www.wheelsmagazine.se/core/java/jquery/jquery-1.8.3.min.js"></script>
	<script type="text/javascript" src="http://www.wheelsmagazine.se/core/java/jquery/jquery.placeholder.js"></script>
	<script type="text/javascript" src="http://www.wheelsmagazine.se/core/java/swfobject/swfobject.js"></script>
	<script type="text/javascript" src="/core/java/scriptaculous/prototype.js"></script>
	<script type="text/javascript" src="/core/java/scriptaculous/scriptaculous.js"></script>
	<script type="text/javascript" src="http://www.wheelsmagazine.se/core/java/modalbox/modalbox.js"></script>
	<script type="text/javascript" src="http://www.wheelsmagazine.se/core/java/modalbox/modalbox_userspace.js"></script>
	<script type="text/javascript" src="http://www.wheelsmagazine.se/core/java/facebook/facebooklike_jquery.js"></script>
	<script type="text/javascript" src="http://www.wheelsmagazine.se/core/java/facebook/facebook_like.php"></script>
	<script type="text/javascript" src="http://www.wheelsmagazine.se/core/java/twitter/widgets.js?20130701"></script>
	<script type="text/javascript" src="http://www.wheelsmagazine.se/core/packs/jqueryui/js/jquery-ui-1.9.1.custom.min.js"></script>
	<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyAqy-XyGMWUTB79LuFvfiSUliicjV2DycE&amp;sensor=false&amp;language=sv"></script>
	<script type="text/javascript" src="http://www.wheelsmagazine.se/core/minify/storage/b3/b303/b303e897178cd823bf6fb5a43054beb8d116629d.js"></script>
	<title>Ta gäng - Artiklar - Wheels Magazine</title>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-1107548-13']);
	_gaq.push(['_setCustomVar', 3, 'Article Status', 'Open', 3]);
	_gaq.push(['_setCustomVar', 5, 'Article Origin', 'Okänd', 3]);
	_gaq.push(['_setCustomVar', 6, 'Article Tags', '||', 3]);
	_gaq.push(['_setCustomVar', 7, 'Article Category', 'artiklar', 3]);
	_gaq.push(['_setCustomVar', 8, 'Author', 'Redaktionen', 3]);
	_gaq.push(['_setCustomVar', 2, 'User Type', 'Visitor', 2]);
	_gaq.push(['_setCustomVar', 1, 'SiteType', 'Desktop', 3]);
	_gaq.push(['_trackPageview']);

	(function() {
	 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	 ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript" language="javascript">
    var win = window.top ? window.top : window;
	// Get Ads from Adtech Helios before
	document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/multiad/3.0/513.1/0/0/-1/ADTECH;mode=multiad;plcids=;loc=100;target=_blank;key=;misc='+new Date().getTime()+';"></scri'+'pt>');
</script>
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WPB45K"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WPB45K');</script>
<!-- End Google Tag Manager --><div id="AdBlockerInfo" class="cookie-container">
	<div class="adblockerinner">
		<b class="right"><a href="#" rel="accept-cookies"> Jag godkänner</a></b>
		Vi använder cookies för att ge dig en bättre upplevelse på wheelsmagazine.se. <b><a href="http://www.wheelsmagazine.se/sidor/cookies/">Om cookies på wheelsmagazine.se</a></b>.
	</div>
</div>

<div class="userbar-container">
	<div class="userbar-inner-container">
        <div class="userbar-left">
			<a href="http://www.wheelsmagazine.se/">
				<div class="userbar-site-icon"></div>
			</a>
		</div>
		<div class="userbar-right">
			<ul class="userbar-main-menu clearfix">
			<li class="userbar-main-menu-item"><a href="/login.php">Logga in</a></li>
			<li class="userbar-main-menu-item"><a href="http://www.wheelsmagazine.se/medlem/new.php">Registrera dig</a></li>
			</ul>
		</div>
	</div>
</div>	<div class="masthead-wrapper">
		<div class="container mastheadbg">
			<!--start:bannerad-->
			<div class="fullwidth top-adbox">
				<div id="banner_whe_980px_1" class="topad" data-ad="3071661"></div>			</div>
			<!--stop:bannerad-->
			<!--start:masthead-->
			<div class="fullwidth masthead positioned">
				<!--<div class="masthead-phatline"></div>-->
				<a href="http://www.wheelsmagazine.se/"><img src="http://www.wheelsmagazine.se/gfx/whe-logo.png" alt="Wheels Magazine" class="masthead-logo" /></a>

				
				<div class="masthead-magblurb">
							<div class="left">
			<span class="magblurb-title"><a href="http://www.wheelsmagazine.se/tidningar">Wheels Magazine nr 12-2016</a></span>
			<span class="magblurb-storedate"><a href="http://www.wheelsmagazine.se/tidningar">I butik 24 november</a></span>

			<span class="magblurb-prenlink"><a href="http://www.wheelsmagazine.se/sidor/prenumerera/">Prenumeration</a></span>

		</div>
		<div id="magblurb-frontpage">
			<a onclick="ANALYTICS.trackEvent('Spotlight', 'Click', 'Header Latest Issue');" href="http://www.wheelsmagazine.se/tidningar"><img id="magblurb-frontpage-image" class="right nolazyload" src="http://d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjEzNjEyMTY7czoxOiJ3IjtpOjE2MDtzOjE6ImgiO2k6OTk5OTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImEzZWRjM2RjMGM0NDQ5YmQ0ODYyNTIxZTM2N2VlZjcyMGJiMjE5MmEiO30=" alt="Wheels Magazine nr 12-2016" width="160" /></a>
		</div>
				</div>
			</div>
			<!--stop:masthead-->
		</div>
	</div>

	<div class="navigation-bg">
		<div class="container">
			<!--start:navigation-->
			<div class="navigation">
				<div class="right last">

					<div class="navigation-search">
						<form action="http://www.wheelsmagazine.se/sok/" method="get" name="search">
							<fieldset>
								<div class="left"><span class="icon magnifying-glass"></span></div>
								<div class="submit right" onclick="document.search.submit();" style="cursor:pointer;"><span class="icon arrow-right"></span></div>
								<input type="text" name="q" placeholder="Sök på Wheels Magazine" class="right" />
							</fieldset>
						</form>
					</div>
				</div>

		<ul id="navigation-menu" class="navigation">
		<!--[if IE]>
		<style>
		.mini_icons.envelope {
			margin-top: 14px;
		}
		</style>
		<![EndIf]-->
			<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem'); return true;" class="first navitem ">
				<a href="http://www.wheelsmagazine.se/">Hem</a>			</li>
			<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Arkivet'); return true;" class="navitem nolink">
				Arkivet				<span class="master-icon arrow-down-white"></span>
				<span class="arrow"><img class="nolazyload" src="/master/gfx/arrow-up.png" alt="" /></span>
				<ul class="subnavigation">
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Arkivet - Artiklar');" id="subitem_201" class="subitem first"><a href="http://www.wheelsmagazine.se/kategori/artiklar">Artiklar</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Arkivet - Nyheter');" id="subitem_202" class="subitem"><a href="http://www.wheelsmagazine.se/kategori/nyheter">Nyheter</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Arkivet - 30 år med Wheels');" id="subitem_203" class="subitem"><a href="http://www.wheelsmagazine.se/sidor/30armedwheels">30 år med Wheels</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Arkivet - El Camino Verde');" id="subitem_204" class="subitem"><a href="http://www.wheelsmagazine.se/sidor/caminoverde">El Camino Verde</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Arkivet - Filmer');" id="subitem_205" class="subitem last"><a href="http://www.wheelsmagazine.se/tagg/filmer">Filmer</a></li>
				</ul>
			</li>
			<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fråga Professorn'); return true;" class="navitem ">
				<a href="http://www.wheelsmagazine.se/kategori/professorn">Fråga Professorn</a>			</li>
			<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kalendern'); return true;" class="navitem ">
				<a href="http://www.wheelsmagazine.se/sidor/kalendern">Kalendern</a>			</li>
			<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen'); return true;" class="navitem nolink">
				Tidningen				<span class="master-icon arrow-down-white"></span>
				<span class="arrow"><img class="nolazyload" src="/master/gfx/arrow-up.png" alt="" /></span>
				<ul class="subnavigation">
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen - Redaktionen');" id="subitem_501" class="subitem first"><a href="http://www.wheelsmagazine.se/sidor/redaktionen">Redaktionen</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen - Kundservice');" id="subitem_508" class="subitem"><a href="http://www.wheelsmagazine.se/sidor/kundservice">Kundservice</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen - Ute nu');" id="subitem_502" class="subitem"><a href="http://www.wheelsmagazine.se/tidningar">Ute nu</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen - Gamla nummer');" id="subitem_503" class="subitem"><a href="http://www.wheelsmagazine.se/tidningar">Gamla nummer</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen - Kontakta oss');" id="subitem_504" class="subitem"><a href="http://www.wheelsmagazine.se/kontakt">Kontakta oss</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen - Prenumerera');" id="subitem_505" class="subitem"><a href="http://www.wheelsmagazine.se/sidor/prenumerera">Prenumerera</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen - Företagsannonser');" id="subitem_506" class="subitem"><a href="http://www.wheelsmagazine.se/sidor/foretagsannonser">Företagsannonser</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen - Privatannonser');" id="subitem_507" class="subitem"><a href="http://www.wheelsmagazine.se/sidor/privatannonser">Privatannonser</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen - E-tidning');" id="subitem_509" class="subitem last"><a href="http://www.wheelsmagazine.se/artiklar/artiklar/20140219/wheels-magazine-som-e-tidning">E-tidning</a></li>
				</ul>
			</li>
			<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Träffar'); return true;" class="navitem nolink">
				Träffar				<span class="master-icon arrow-down-white"></span>
				<span class="arrow"><img class="nolazyload" src="/master/gfx/arrow-up.png" alt="" /></span>
				<ul class="subnavigation">
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Träffar - Winter');" id="subitem_601" class="subitem first"><a href="http://www.wheelsnationals.se/sidor/information-winter">Winter</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Träffar - Haparanda');" id="subitem_606" class="subitem"><a href="http://www.wheelsnationals.se/sidor/information-haparanda">Haparanda</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Träffar - Norr');" id="subitem_602" class="subitem"><a href="http://www.wheelsnationals.se/sidor/information-norr">Norr</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Träffar - Stockholm');" id="subitem_603" class="subitem"><a href="http://www.wheelsnationals.se/sidor/information-stockholm">Stockholm</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Träffar - Älvdalen');" id="subitem_604" class="subitem"><a href="http://www.wheelsnationals.se/sidor/information-alvdalen">Älvdalen</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Träffar - Läsarresor');" id="subitem_605" class="subitem last"><a href="http://www.wheelsnationals.se/sidor/when-lasarresor">Läsarresor</a></li>
				</ul>
			</li>
			<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Shop'); return true;" class="navitem ">
				<a href="http://shop.wheelsmagazine.se/">Shop</a>			</li>
		</ul>

			</div>
		<!--stop:navigation-->
		</div>
	</div>



<!--start:container-->
<div class="container wheels-content">
<!-- <div class="body-menu-shadow"></div> light shadow below menu--><div class="maincolumn" id="maincolumnheight">
	<div class="wrapperbox-maincolumn">
		<ul class="breadcrumbs clearfix">
			<li class="text-size-edit">
				<span>Textstorlek</span>
				<span class="text-size-smaller" title="Mindre text" onclick="decreaseFontSize( 'article-modules', 12 )">A</span>
				<span class="text-size-bigger" title="Större text" onclick="increaseFontSize( 'article-modules', 12 )">A</span>
			</li>
			<li class="crumbs">
				<a class="crumb" href="http://www.wheelsmagazine.se/">Hem</a>
				&rsaquo;
				<a class="crumb" href="http://www.wheelsmagazine.se/kategori/artiklar">Artiklar</a>
				&rsaquo;
				<a class="crumb-last" href="http://www.wheelsmagazine.se/artiklar/artiklar/20110311/ta-gang">Ta gäng</a>
			</li>
		</ul>
		<div class="box-std-content-outer positioned article-box">
			<div class="box-std-content-inner">
				<div class="article-modules" name="article-modules" itemscope itemtype="http://schema.org/Article">

					<meta itemprop="publisher" content="Wheels Magazine"/>
					<meta itemprop="url" content="http://www.wheelsmagazine.se/artiklar/artiklar/20110311/ta-gang"/>

<div class="article-image append-bottom text-center">
	<img class="nolazyload" src="http://www.wheelsmagazine.se/bilder/imagecreate.php?id=165051&w=575&h=9999&c=YTowOnt9&s=0&k=2f3c934d7eec5d393d84084cc4669fa13aabf972" alt="Ta gäng" title="Ta gäng"/>
</div>
 

<h1 class="" itemprop="name headline">Ta gäng</h1>

<p class="h1-meta">Publicerad <span itemprop="datePublished">2011-03-11 09:37</span></p>
<p class="lead mobile-hidden">
	En gammal arbetarhäst har fått nytt liv. Möt bilbyggaren från Sollerön som gärna går sin egen väg utan att bränna en förmögenhet.</p>


<p>Nästan alla
entusiaster har minnen från tonåren av någon bil som gjort ett djupt intryck.
Somliga lyckas köpa en liknande så snart de tagit körkort medan andra bär på en
livslång dröm.</p>
<p>Ni som besökt
evenemang kring Siljan den gångna sommaren har säkert lagt märke till Per
Erlingssons gröna –46 Chevrolet pickup. Per som bor på Sollerön brukar dra runt
på en mindre släpkärra med vad som ser ut som en hårdtrimmad motor på flaket.
Pickupen, döpts till "The Green Dream", bildar tillsamman med släpkärran ett
annorlunda ekipage och alla som sett det kommer ihåg. Fast låt oss nu dra
historien från början.</p>
<p>–Jag har hållit på
med bilar i hela mitt liv och i 15-årsåldern var det ett Epabyggen som gällde. Vid
ett tillfälle såg jag en Epa baserad på just en 40-tals Cheva pickup. Dom hade
satt i V-åtta och det var det brutalaste jag någonsin sett!</p>
<p>Tanken på den här smått
klassiska fronten från krigsåren (fanns 1940-46) ville inte försvinna, trots
att Per hunnit med åtskilliga andra bilbyggen sedan dess.</p>
<p>–Under flera år har
jag faktiskt känt till ett gammalt svensksålt objekt, fast ägaren ville inte
sälja.</p>

		<div class="article_image article-image" style="width: 575px; max-width: 100%; max-height: 100%">
									<img src="http://www.wheelsmagazine.se/bilder/imagecreate.php?id=165052&w=575&h=3200&c=YTowOnt9&s=0&k=e847c96a986bbf8e9eddd6dfa5f27c07c459558c" style="max-width: 100%;" alt="" title="">
								<div style="max-width: 100%;">
					<p class='article-text-body article-text-margin' name="resizable">Förra gången vi mötte Per var i november 2009. Då hade han färdigställt sin "Golden Headache" –57 Chevrolet. Pickupen blev nästa projekt och i vinter är denna produktive herre igång med en rejsig –32 Ford roadster.</p>				</div>
		</div>

<p>Tydligen var andra
intresserade för en dag hade en kompis lyckats tjata sig till affär. I köpet
ingick delar från två bilar och Pers kompis påbörjade projektet. Bland annat inleddes
en taksänkning på runt två-tre tum. Fast sedan gick jobbet i stå.</p>
<p>–Det är många som skruvar
men för alla tar det inte gäng.</p>
<p>Så runt 2004 var Per
förbi för att kolla hur det gick. Mest på skoj kom en affär på tal. Tanken behövde
bara mogna en stund innan projektet åter bytte ägare.</p>
<p>Låg budget och
mycket jobb är det som gäller. Först avslutades taksänkningen och reservdörrar
som följde med rostlagades i botten. Originalen var alltför dåliga. Även kring
bakdelen och botten av hytten fick mycket plåt bytas ut. Efter det togs en ny
titt på den ganska dåliga fronten som tidigare ägare dömt ut.</p>
<p>–Med i princip
nollbudget gäller det att rädda så mycket som möjligt för att ha råd att ha
kvar bilen.</p>
<p>Flak och fotsteg
saknades helt så det fick konstrueras nytt. Till flaket fick Per hjälp att
bocka till sidorna två mm plåt och till skärmar användes framskärmar från en
Volvo sugga. Flakets golv är gjort av fyrkantrör täckt med plankor.</p>
<p>För att få tag på en
modernare drivlina skrotade Per en –78 Caprice. Från den kommer 350-motorn
kopplad till en TH350 automat. Pickupens originalram är förstärkt genom boxning
och ett eget ramkryss har tillverkats. Bakaxeln från personbilen, den
kraftigare tiobultade modellen med riktiga hjullager (inte rullager direkt mot
drivaxlarna), var lite turligt försedd med både en mer ekonomisk utväxling och
diffbroms. Den har också använts till pickupen.</p>
<p>Från Capricen
hämtades även skivbromsarna fram. För att passa på pickupens framaxel fick
spindeltappen svarvas ner och bromsokfästen tillverkas. Huvudcylinder och
bromreducering har också flyttats över så allt blir rätt.</p>

		<div class="article_image article-image" style="width: 575px; max-width: 100%; max-height: 100%">
									<img src="http://www.wheelsmagazine.se/bilder/imagecreate.php?id=165053&w=575&h=3200&c=YTowOnt9&s=0&k=0b968267e3e41f4ee453aa27ade80bd911516b54" style="max-width: 100%;" alt="" title="">
								<div style="max-width: 100%;">
					<p class='article-text-body article-text-margin' name="resizable">Den lätt trimmade Chevrolet 350-motorn liksom en mängd andra detaljer kommer från en skrotad –78 Caprice. Notera att bromsservot är försänkt i brandväggen och staget över motorn har fått ett bowtie emblem i bakre fästet.</p>				</div>
		</div>

<p>För ögonblicket är
pickupen sänkt fram genom att montera originalaxeln ovanpå fjäderpaketet
istället för under. Original styrsnäcka är bytt mot en servokuggstång från Saab
900. Framöver finns dock tankar att byta till en individuell framvagn.</p>
<p>Om hjulen är det
värt att säga några ord. Plåtfälgarna kom med Capricen och fram används
original 15 x 6 medan fälgbanorna bak breddats till tio tum. De små kapslarna
hör till –55 Chevrolet och snobbringarna kommer från Volvo PV. Färgmatchat till
pickupen blir känslan både original och ett eget stuk.</p>
<p>Liksom med det mesta
är även lackeringen ett jobb gjort därhemma i ett kallgaraget med grusgolv.
Färgnyansen är hämtad från –76 Volvo 245. Istället för krom har grill och
stötfångare lackats i två varianter av silver för att få ett kromlikt resultat.</p>
<p>Pinstripingen är
också ett jobb gjort hemma av ägare.</p>
<p>–Jag köpte en
svärdsläparpensel och började öva. Det blev ganska skapligt.</p>
<p>Namnet på bilen "The
Green Dream" syftar både på färgen och att just den här modellen är en dröm
från tonåren.</p>
<p>Visionen framöver
handlar om att göra ett ekipage av pickupen. Den skall dra en biltransporkärra
med nästa projekt, en –32 Ford roadster byggd för dragracing. I väntan på att
det projektet blir klart har Per gjort i ordning en liten släpkärra med
kulissen av en rejsig Cheva smallblock på flaket. Vi är många som gått igång på
det här.</p>
<p>–Ja, många blir
faktisk rätt upphetsade när man kommer. Under Classic Car Week och cruisingen
var det mycket folk som röstade på pickupen. Det är inte alltid högsta finish
och största plånboken som får oss att reagera. Det behöver inte heller var rått
och busigt. Med en ovanlig modell och charmigt stuk kommer man långt.</p>

		<div class="article_image article-image" style="width: 575px; max-width: 100%; max-height: 100%">
									<img src="http://www.wheelsmagazine.se/bilder/imagecreate.php?id=165054&w=575&h=3200&c=YTowOnt9&s=0&k=8fd2cc838105bbeb9a040d9f51146233f9b835a1" style="max-width: 100%;" alt="" title="">
								<div style="max-width: 100%;">
					<p class='article-text-body article-text-margin' name="resizable">Stötfångaren bak kommer från en –36 Pontiac. Baklamporna är hämtade från –37 Ford och en kasserad duschslang täcker kablarna. Lägg märke till Chevrolets bowtie emblem försänk i flaklämmen plus att den också fått dold låsmekanisk.</p>				</div>
		</div>

<p class='article-text-body article-text-margin' name="resizable"></p>







	<div class="article-byline clearfix">
		<p><a href="http://www.wheelsmagazine.se/artiklar/list.php?writer=227"><span itemprop="author">Redaktionen</span></a>
			<span class="meta-delimiter">&rsaquo;</span>
			 Wheels Magazine <br />
		<a href="http://www.wheelsmagazine.se/artiklar/list.php?writer=227">Visa fler artiklar av Redaktionen</a></p>
	</div>

<div class="devider append-bottom">
	<div class="box_std">
		<div class="onoff-wrapper clearfix prepend-top append-bottom">
			<a name="comments"></a>
			<div class="onoff-controller left" id="onoff-controller">
				<div class="on">On</div>
				<div class="off">Off</div>
				<div class="slider off"></div>
			</div>
			<p>0 kommentarer</p>
		</div>
		<div id="article-comments" style="display:none;">
		<ul class="article-comments">
			<li>
				<div class="warning">Detta innehåll är skapat av Wheels Magazines besökare</div>
			</li>
	</ul>
			<ul class="article-comments">
			<li class="comment-reply">
				<form action="http://www.wheelsmagazine.se/forum/post" method="post">
					<input type="hidden" id="quick_reply_catalog_id" name="catalog_id" value="145" />
					<input type="hidden" id="quick_reply_thread_id" name="quick_reply_thread_id" value="156647" />
					<input type="hidden" id="quick_reply_owner_id" name="quick_reply_owner_id" value="0" />
					<fieldset>
						<h4>Skriv en kommentar</h4>
						<textarea cols="50" rows="5" name="body" id="quick_reply_text"></textarea>
					</fieldset>
					<fieldset>
						<h4>
							Ditt namn
						</h4>
						<input class="std-textinput thinsolidgrey" type="text" id="quick_reply_name" name="name" placeholder="Ditt namn" />
					</fieldset>
					<fieldset>
						<div class='captcha-no-captcha'>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script><div class="text-center"><div class="g-recaptcha block-inline" data-sitekey="6Lc2MiITAAAAAHSiwucpcXg9yNhAEgiFYoEyCYnL"></div></div>						</div>
					</fieldset>
						<span class="button" id="quick_reply">Skicka kommentar</span>
				</form>
			</li>
		</ul>
			<script type="text/javascript">
				jQuery(function() {
					// Create new Slider
					if( typeof Slider === 'function' ) {
						var slider = new Slider();
						slider.SetDefaultDisplay( true );
						slider.SetElementCurtainClass( "article-comments" );
						slider.SetSliderButtonClass( "slider" );
						slider.SetSliderContainerClass( "onoff-controller" );
						slider.Initialize();
					}
				});
			</script>
		</div>
	</div>
</div>


				</div>
			</div>
		</div>
				<div data-spklw-client-id="wheelsmagazine.se" data-spklw-widget-id="article"></div>
				<script src="http://sprinkle-assets.s3.amazonaws.com/v2/sprinkle.js" async></script>
		<div class="box-std-content-outer">
			<div class="box-std-content-inner">

				<ul class="article-list clearfix">
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20140219/wheels-magazine-som-e-tidning"><img class="nolazyload" src="http://d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjkxNzg2MjtzOjE6InciO2k6NjA7czoxOiJoIjtpOjYwO3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiOGJjNzUyZTVhMTlmMmZkYzFkMmM0ZDEyZjU2ODFlOTdmNDdiZjdmNSI7fQ==" alt="Wheels Magazine som e-tidning" title="Wheels Magazine som e-tidning" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20140219/wheels-magazine-som-e-tidning">Wheels Magazine som e-tidning</a>
					</h4>
					<p>Nu finns Wheels Magazine som e-tidning! Du som redan prenumererar på papperstidningen får givetvis tillgång till e-tidningen utan extra kostnad. Är du helårsprenumerant får du dessutom fri tillgång till samtliga äldre e-tidningar i arkivet - utan extra kostnad!</p>
					<p class="list-meta light">
						<a href="http://www.wheelsmagazine.se/kategori/artiklar">Artiklar</a>
						<span class="meta-delimiter">&rsaquo;</span> Redaktionen,
<span data-prettydate="1392821880">2014-02-19 15:58</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20120207/allt-det-har-hander-ombord"><img class="nolazyload" src="http://www.wheelsmagazine.se/bilder/imagecreate.php?id=499359&w=60&h=60&c=YTo0OntpOjA7czo2OiJjZW50ZXIiO2k6MTtzOjY6Im1pZGRsZSI7aToyO2k6NjA7aTozO2k6NjA7fQ==&s=0&k=b2476557c75678e680f0f97461f81b9d53eb0614" alt="Allt det här händer ombord!" title="Allt det här händer ombord!" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20120207/allt-det-har-hander-ombord">Allt det här händer ombord!</a>
					</h4>
					<p></p>
					<p class="list-meta light">
						<a href="http://www.wheelsmagazine.se/kategori/artiklar">Artiklar</a>
						<span class="meta-delimiter">&rsaquo;</span> <a href="http://www.wheelsmagazine.se/artiklar?skribent=231">Nilla Lundgren</a>,
<span data-prettydate="1328596560">2012-02-07 07:36</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20111215/arets-rod-2011"><img class="nolazyload" src="http://www.wheelsmagazine.se/bilder/imagecreate.php?id=470878&w=60&h=60&c=YTo0OntpOjA7czo2OiJjZW50ZXIiO2k6MTtzOjY6Im1pZGRsZSI7aToyO2k6NjA7aTozO2k6NjA7fQ==&s=0&k=95898b548b4f49d93a05d78df3d30472d256c49e" alt="Årets Rod 2011" title="Årets Rod 2011" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20111215/arets-rod-2011">Årets Rod 2011</a>
					</h4>
					<p>Nu är det dags igen! Vem kommer att få det prestigefyllda priset i år?</p>
					<p class="list-meta light">
						<a href="http://www.wheelsmagazine.se/kategori/artiklar">Artiklar</a>
						<span class="meta-delimiter">&rsaquo;</span> <a href="http://www.wheelsmagazine.se/artiklar?skribent=231">Nilla Lundgren</a>,
<span data-prettydate="1323928800">2011-12-15 07:00</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20111123/wheeler-dealers-sverige-special"><img class="nolazyload" src="http://www.wheelsmagazine.se/bilder/imagecreate.php?id=474311&w=60&h=60&c=YTo0OntpOjA7czo2OiJjZW50ZXIiO2k6MTtzOjY6Im1pZGRsZSI7aToyO2k6NjA7aTozO2k6NjA7fQ==&s=0&k=f1ee8c57ee75945aec119390e21b36b8d3a06529" alt="Wheeler Dealers Sverige Special" title="Wheeler Dealers Sverige Special" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20111123/wheeler-dealers-sverige-special">Wheeler Dealers Sverige Special</a>
					</h4>
					<p>Missa inte &quot;Wheeler Dealers Sverige Special&quot; måndagen den 28 november kl 21.00. Måndagen därpå är det säsongspremiär för brittiska Wheeler Dealers samma tid.</p>
					<p class="list-meta light">
						<a href="http://www.wheelsmagazine.se/kategori/artiklar">Artiklar</a>
						<span class="meta-delimiter">&rsaquo;</span> <a href="http://www.wheelsmagazine.se/artiklar?skribent=231">Nilla Lundgren</a>,
<span data-prettydate="1322052060">2011-11-23 13:41</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20110408/wheels-nats-winter-2011"><img class="nolazyload" src="http://www.wheelsmagazine.se/bilder/imagecreate.php?id=169493&w=60&h=60&c=YTo0OntpOjA7czo2OiJjZW50ZXIiO2k6MTtzOjY6Im1pZGRsZSI7aToyO2k6NjA7aTozO2k6NjA7fQ==&s=0&k=a6e232f750d6672f1d82819b94f368d759ed4af4" alt="Wheels Nat´s Winter 2011" title="Wheels Nat´s Winter 2011" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20110408/wheels-nats-winter-2011">Wheels Nat´s Winter 2011</a>
					</h4>
					<p></p>
					<p class="list-meta light">
						<a href="http://www.wheelsmagazine.se/kategori/artiklar">Artiklar</a>
						<span class="meta-delimiter">&rsaquo;</span> <a href="http://www.wheelsmagazine.se/artiklar?skribent=244">Mia Norberg</a>,
<span data-prettydate="1302261960">2011-04-08 13:26</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20110202/t-23-ratrod-i-registreringsbeviset-forpliktigar"><img class="nolazyload" src="http://www.wheelsmagazine.se/bilder/imagecreate.php?id=158436&w=60&h=60&c=YTo0OntpOjA7czo2OiJjZW50ZXIiO2k6MTtzOjY6Im1pZGRsZSI7aToyO2k6NjA7aTozO2k6NjA7fQ==&s=0&k=8ed0a9c3befa952ce3659be3bcc743260bbdb834" alt="”T-23 Ratrod” i registreringsbeviset förpliktigar" title="”T-23 Ratrod” i registreringsbeviset förpliktigar" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20110202/t-23-ratrod-i-registreringsbeviset-forpliktigar">”T-23 Ratrod” i registreringsbeviset förpliktigar</a>
					</h4>
					<p>Det här är glädje bakom ratten och en stor portion originalitet. Per Olov Fransson från Katrineholm köpte ett påbörjat T-hot bygge med 100x50x2 mm ram och T-23 &quot;sittbrunn&quot; med –31:a bakdel.</p>
					<p class="list-meta light">
						<a href="http://www.wheelsmagazine.se/kategori/artiklar">Artiklar</a>
						<span class="meta-delimiter">&rsaquo;</span> Redaktionen,
<span data-prettydate="1296652440">2011-02-02 14:14</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20110202/garagescener"><img class="nolazyload" src="http://www.wheelsmagazine.se/bilder/imagecreate.php?id=158476&w=60&h=60&c=YTo0OntpOjA7czo2OiJjZW50ZXIiO2k6MTtzOjY6Im1pZGRsZSI7aToyO2k6NjA7aTozO2k6NjA7fQ==&s=0&k=b6933299fd1f1618a0aa4a1c6a7f302920b0b8cc" alt="Garagescener" title="Garagescener" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20110202/garagescener">Garagescener</a>
					</h4>
					<p></p>
					<p class="list-meta light">
						<a href="http://www.wheelsmagazine.se/kategori/artiklar">Artiklar</a>
						<span class="meta-delimiter">&rsaquo;</span> Redaktionen,
<span data-prettydate="1296652020">2011-02-02 14:07</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20110202/wheels-nats-winter">Wheels Nats Winter</a>
					</h4>
					<p>Torsdagen den 10 februari 2011 lättar Cinderella ankar! Ni som varit med på någon av våra fem tidigare Winter-träffar vet att vi bjuder på vinterns hetaste dygn.</p>
					<p class="list-meta light">
						<a href="http://www.wheelsmagazine.se/kategori/artiklar">Artiklar</a>
						<span class="meta-delimiter">&rsaquo;</span> Redaktionen,
<span data-prettydate="1296651900">2011-02-02 14:05</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20110125/wheels-byter-plattform"><img class="nolazyload" src="http://www.wheelsmagazine.se/bilder/imagecreate.php?id=158447&w=60&h=60&c=YTo0OntpOjA7czo2OiJjZW50ZXIiO2k6MTtzOjY6Im1pZGRsZSI7aToyO2k6NjA7aTozO2k6NjA7fQ==&s=0&k=14ef92413319ab6f26e64d39a90ef91dadf2287a" alt="Wheels byter plattform" title="Wheels byter plattform" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20110125/wheels-byter-plattform">Wheels byter plattform</a>
					</h4>
					<p>Välkommen till Wheels nya hemsida.</p>
					<p class="list-meta light">
						<a href="http://www.wheelsmagazine.se/kategori/artiklar">Artiklar</a>
						<span class="meta-delimiter">&rsaquo;</span> Redaktionen,
<span data-prettydate="1295948040">2011-01-25 10:34</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20101129/rets-vackraste-rod-2010"><img class="nolazyload" src="http://www.wheelsmagazine.se/bilder/imagecreate.php?id=155826&w=60&h=60&c=YTo0OntpOjA7czo2OiJjZW50ZXIiO2k6MTtzOjY6Im1pZGRsZSI7aToyO2k6NjA7aTozO2k6NjA7fQ==&s=0&k=3bd78f4e943827d7b94e22ce1979e16a8960d62b" alt="Årets vackraste rod 2010" title="Årets vackraste rod 2010" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20101129/rets-vackraste-rod-2010">Årets vackraste rod 2010</a>
					</h4>
					<p></p>
					<p class="list-meta light">
						<a href="http://www.wheelsmagazine.se/kategori/artiklar">Artiklar</a>
						<span class="meta-delimiter">&rsaquo;</span> Redaktionen,
<span data-prettydate="1291032079">2010-11-29 13:01</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20100825/nu-kan-du-boka-din-biljett-till-wheels-nationals-winter-2011"><img class="nolazyload" src="http://www.wheelsmagazine.se/bilder/imagecreate.php?id=155827&w=60&h=60&c=YTo0OntpOjA7czo2OiJjZW50ZXIiO2k6MTtzOjY6Im1pZGRsZSI7aToyO2k6NjA7aTozO2k6NjA7fQ==&s=0&k=000d46bdcbe8a09ead80e38e46c1282af6e1cda7" alt="Nu kan du boka din biljett till Wheels Nationals Winter 2011" title="Nu kan du boka din biljett till Wheels Nationals Winter 2011" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20100825/nu-kan-du-boka-din-biljett-till-wheels-nationals-winter-2011">Nu kan du boka din biljett till Wheels Nationals Winter 2011</a>
					</h4>
					<p></p>
					<p class="list-meta light">
						<a href="http://www.wheelsmagazine.se/kategori/artiklar">Artiklar</a>
						<span class="meta-delimiter">&rsaquo;</span> Redaktionen,
<span data-prettydate="1282734002">2010-08-25 13:00</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20100823/lyckad-nationals-pa-barkarby"><img class="nolazyload" src="http://www.wheelsmagazine.se/bilder/imagecreate.php?id=155828&w=60&h=60&c=YTo0OntpOjA7czo2OiJjZW50ZXIiO2k6MTtzOjY6Im1pZGRsZSI7aToyO2k6NjA7aTozO2k6NjA7fQ==&s=0&k=d464fb06a0803175ff77d34dd2a674f60ec3a2e3" alt="Lyckad Nationals på Barkarby" title="Lyckad Nationals på Barkarby" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20100823/lyckad-nationals-pa-barkarby">Lyckad Nationals på Barkarby</a>
					</h4>
					<p></p>
					<p class="list-meta light">
						<a href="http://www.wheelsmagazine.se/kategori/artiklar">Artiklar</a>
						<span class="meta-delimiter">&rsaquo;</span> Redaktionen,
<span data-prettydate="1282553640">2010-08-23 10:54</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20100805/gor-din-egen-cruisingskiva-i-sommar">Gör din egen cruisingskiva i sommar!</a>
					</h4>
					<p></p>
					<p class="list-meta light">
						<a href="http://www.wheelsmagazine.se/kategori/artiklar">Artiklar</a>
						<span class="meta-delimiter">&rsaquo;</span> Redaktionen,
<span data-prettydate="1280992265">2010-08-05 09:11</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20100805/cruisa-med-oss"><img class="nolazyload" src="http://www.wheelsmagazine.se/bilder/imagecreate.php?id=155829&w=60&h=60&c=YTo0OntpOjA7czo2OiJjZW50ZXIiO2k6MTtzOjY6Im1pZGRsZSI7aToyO2k6NjA7aTozO2k6NjA7fQ==&s=0&k=8ec319ae7219c804a765da6a48b2c070701714df" alt="Cruisa med oss" title="Cruisa med oss" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20100805/cruisa-med-oss">Cruisa med oss</a>
					</h4>
					<p>Cruisia med oss till Wheels Nationals Älvdalen fredag 13 augusti.</p>
					<p class="list-meta light">
						<a href="http://www.wheelsmagazine.se/kategori/artiklar">Artiklar</a>
						<span class="meta-delimiter">&rsaquo;</span> Redaktionen,
<span data-prettydate="1280991853">2010-08-05 09:04</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20100727/bilder-fran-wheels-nats-norr-2010"><img class="nolazyload" src="http://www.wheelsmagazine.se/bilder/imagecreate.php?id=155830&w=60&h=60&c=YTo0OntpOjA7czo2OiJjZW50ZXIiO2k6MTtzOjY6Im1pZGRsZSI7aToyO2k6NjA7aTozO2k6NjA7fQ==&s=0&k=e099c6a0007b3856412bf0825cab2e1b21160a35" alt="Bilder från Wheels Nats Norr 2010" title="Bilder från Wheels Nats Norr 2010" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="http://www.wheelsmagazine.se/artiklar/artiklar/20100727/bilder-fran-wheels-nats-norr-2010">Bilder från Wheels Nats Norr 2010</a>
					</h4>
					<p>Det var varm, hett och hur trevligt som helst när vi åter satte nytt publikrekord.</p>
					<p class="list-meta light">
						<a href="http://www.wheelsmagazine.se/kategori/artiklar">Artiklar</a>
						<span class="meta-delimiter">&rsaquo;</span> Redaktionen,
<span data-prettydate="1280235367">2010-07-27 14:56</span>					</p>
				</div>
			</div>
					</li>
				</ul>

			</div>
		</div>

	</div>
</div>
	<script type="text/javascript">
	jQuery( document ).ready( function()
	{
	} );
</script>
<script type="text/javascript">
	jQuery('#onoff-controller').toggle(function() {
		jQuery('#article-comments').slideDown(200);
	}, function() {
		jQuery('#article-comments').slideUp(100);
	});
</script>
<div class="sidecolumn last">
	<!--start:sidecol wrapper-->
	<div class="sidecolumn-wrapper" id="sidecolumnheight">
		<!--start:box-->
		<div class="box-sidecolumn clearfix">
<div class="right-column-spotlight">
	<a href="http://shop.wheelsmagazine.se/">
		<img src="http://d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjEzMTAyMzg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjE7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIxNzBhOTIwMmRjMWUwYTIwOWEyMGI3OTVjNjhmY2QxMzhkMmE4MzI3Ijt9"  alt="Wheelsbutiken" style="margin-bottom:10px;" />
	</a>
</div>
<div class="right-column-spotlight">
	<a href="http://www.wheelsmagazine.se/kategori/professorn">
		<img src="http://plan4.egmonttidskrifter.se/bilder/imagecreate.php?id=156243&w=3200&h=3200&c=YTo0OntpOjA7czo2OiJjZW50ZXIiO2k6MTtzOjY6Im1pZGRsZSI7aToyO2k6MzIwMDtpOjM7aTozMjAwO30=&s=0&k=9eca08c1e4ae7c4c22645d086dc1389e2151fe5e"  alt="Fråga Professorn" style="margin-bottom:10px;" />
	</a>
</div>
		</div>
		<!--stop:box-->
<div id="banner_whe_300px_1" class="advertisement" data-ad="3071660"></div><div id="banner_whe_300px_2" class="advertisement" data-ad="3071656"></div><div id="banner_whe_300px_3" class="advertisement" data-ad="3071659"></div><div id="banner_whe_300px_4" class="advertisement" data-ad="3075189"></div><div id="banner_whe_300px_5" class="advertisement" data-ad="3075190"></div>		<!--start:box-->
		<div class="box-sidecolumn clearfix">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fhome.php%23%21%2Fpages%2FWheels-Magazine%2F162582983772928&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=325" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:325px;" allowTransparency="true"></iframe>		</div>
		<!--stop:box-->
	</div>
	<!--stop:sidecol wrapper-->
</div>
<div id="banner_interstitial_1px" class="" data-ad="5310513"></div><br clear="all" />

<div class="fullwidth">
	<ul class="footer-links clearfix">
		<li class="footer-link"><a href="http://www.wheelsmagazine.se/sidor/information">Information</a></li>
		<li class="footer-link"><a href="http://www.wheelsmagazine.se/sidor/redaktionen">Redaktion</a></li>
		<li class="footer-link"><a href="http://www.wheelsmagazine.se/sidor/foretagsannonser">Annonsera</a></li>
		<li class="footer-link"><a href="http://www.wheelsmagazine.se/sidor/cookies">Cookies</a></li>
		<li class="footer-link"><a href="http://www.wheelsmagazine.se/kontakt">Kontakta oss</a></li>
	</ul>
</div>

<!-- EGMONT -->
<div class="fullwidth">
	<!-- Egmont - sidfot -->
	<div class="egmont-map-footer" style="background:#000;color:#fff;font:normal 10px Verdana;padding:0 16px 0 17px;height:30px;">
		<div style="float:left;width:230px;height:28px;padding:2px 0 0 0;"><a href="http://www.egmont.com/"><img src="http://www.wheelsmagazine.se/core/gfx/egmont_corporate_logo.jpg" alt="Egmont logo" title="Egmont.com" style="border:0;" /></a></div>
		<div style="float:right;height:28px;line-height: 28px;">
			<!-- högerställda länkar -->
			&copy; <a href="http://www.egmontpublishing.se/" style="color:#fff;">Egmont Publishing</a>
		</div>
	</div>
	<!-- /Egmont - sidfot -->
<script type="text/javascript" language="javascript">
    var win = window.top ? window.top : window;
	// Get Ads from Adtech Helios after
	document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/multiad/3.0/513.1/0/0/-1/ADTECH;mode=multiad;plcids=5310513(size=1x1),3071660(size=300x150),3071656(size=300x150),3071659(size=300x150),3075189(size=300x150),3075190(size=300x150),3071661(size=980x120);loc=100;target=_blank;key=;grp=8039995;misc='+new Date().getTime()+';"></scri'+'pt>');

	// Set variable that tells other parts this function is activated
	var helios_multiad = true;
	var helios_multiadDebug = false;
</script>

<div id="adloader_banner_interstitial_1px" class="withAdmarker" style="display: none;">
	<div class="admarker"><div class="admarker_icon" title="Detta är en annons"></div></div>
	<script type="text/javascript" language="javascript" id="adloader_banner_interstitial_1px_script1">ADTECH_showAd( 5310513, document, true );</script>
</div>
<script type="text/javascript" language="javascript" id="adloader_banner_interstitial_1px_script2">
	EGMONT.loadAd( "banner_interstitial_1px" );
</script>
<div id="adloader_banner_whe_300px_1" class="withAdmarker" style="display: none;">
	<div class="admarker"><div class="admarker_icon" title="Detta är en annons"></div></div>
	<script type="text/javascript" language="javascript" id="adloader_banner_whe_300px_1_script1">ADTECH_showAd( 3071660, document, true );</script>
</div>
<script type="text/javascript" language="javascript" id="adloader_banner_whe_300px_1_script2">
	EGMONT.loadAd( "banner_whe_300px_1" );
</script>
<div id="adloader_banner_whe_300px_2" class="withAdmarker" style="display: none;">
	<div class="admarker"><div class="admarker_icon" title="Detta är en annons"></div></div>
	<script type="text/javascript" language="javascript" id="adloader_banner_whe_300px_2_script1">ADTECH_showAd( 3071656, document, true );</script>
</div>
<script type="text/javascript" language="javascript" id="adloader_banner_whe_300px_2_script2">
	EGMONT.loadAd( "banner_whe_300px_2" );
</script>
<div id="adloader_banner_whe_300px_3" class="withAdmarker" style="display: none;">
	<div class="admarker"><div class="admarker_icon" title="Detta är en annons"></div></div>
	<script type="text/javascript" language="javascript" id="adloader_banner_whe_300px_3_script1">ADTECH_showAd( 3071659, document, true );</script>
</div>
<script type="text/javascript" language="javascript" id="adloader_banner_whe_300px_3_script2">
	EGMONT.loadAd( "banner_whe_300px_3" );
</script>
<div id="adloader_banner_whe_300px_4" class="withAdmarker" style="display: none;">
	<div class="admarker"><div class="admarker_icon" title="Detta är en annons"></div></div>
	<script type="text/javascript" language="javascript" id="adloader_banner_whe_300px_4_script1">ADTECH_showAd( 3075189, document, true );</script>
</div>
<script type="text/javascript" language="javascript" id="adloader_banner_whe_300px_4_script2">
	EGMONT.loadAd( "banner_whe_300px_4" );
</script>
<div id="adloader_banner_whe_300px_5" class="withAdmarker" style="display: none;">
	<div class="admarker"><div class="admarker_icon" title="Detta är en annons"></div></div>
	<script type="text/javascript" language="javascript" id="adloader_banner_whe_300px_5_script1">ADTECH_showAd( 3075190, document, true );</script>
</div>
<script type="text/javascript" language="javascript" id="adloader_banner_whe_300px_5_script2">
	EGMONT.loadAd( "banner_whe_300px_5" );
</script>
<div id="adloader_banner_whe_980px_1" class="withAdmarker" style="display: none;">
	<div class="admarker"><div class="admarker_icon" title="Detta är en annons"></div></div>
	<script type="text/javascript" language="javascript" id="adloader_banner_whe_980px_1_script1">ADTECH_showAd( 3071661, document, true );</script>
</div>
<script type="text/javascript" language="javascript" id="adloader_banner_whe_980px_1_script2">
	EGMONT.loadAd( "banner_whe_980px_1" );
</script>

</div>
<!--stop:container-->
	</body>
</html>
<!--
	Loaded in 1.9897 seconds. 78 RW, 78 R.
	Wheels Magazine/Production. 172.31.36.80
	Loaded OK
-->
