<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
	<meta http-equiv="content-language" content="sv">
	<meta http-equiv="content-type" content="text/html; charset=utf-8">
	<meta name="generator" content="Enterprise (c) Egmont Publishing">
	<meta name="description" content="Wheels Magazine - Här hittar du de bästa reportagen om USA-bilar, hotrods, customs, tekniska gör det själv-tips, original, jänkare, muskelbilar, motorcyklar och naturligtvis det senaste inom vår hobby från USA.">
	<meta name="keywords" content="wheels, magazine, hotrods, customs, jänkare, muskelbilar, tekniska tips, dragracing, motorcyklar, USA-bilar, originalare, pickup, street rods, gör det själv, projekt">
	<meta name="description" content="Vi kontrollerar topparna. Testmonteringen inleddes i det förra avsnittet och fortsätter här. Testmontering, även kallat mockup, är en av de viktigaste procedurerna i ett motorbygge av nya delar och bör inte under några som helst omständigheter förbises.">
	<meta property="og:title" content="Motormekarskolan, del 9">
	<meta property="og:description" content="Vi kontrollerar topparna. Testmonteringen inleddes i det förra avsnittet och fortsätter här. Testmontering, även kallat mockup, är en av de viktigaste procedurerna i ett motorbygge av nya delar och bör inte under några som helst omständigheter förbises.">
	<meta property="og:url" content="http://www.wheelsmagazine.se/artiklar/e-tester/20120501/motormekarskolan-del-9/">
	<meta property="og:image" content="http://d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjEwODc3OTA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI5OGJlNjExNWU0MDQzNjM2YjRlNDExNmM2YzVlZTc4MmEzNWExNjIyIjt9">
	<meta property="og:site_name" content="Wheels Magazine">
	<meta property="og:type" content="article">
	<meta property="article:publisher" content="https://www.facebook.com/WheelsMagazineSweden">
	<meta name="author" content="Redaktionen">
	<link rel="alternate" href="http://www.wheelsmagazine.se/rss.php" type="application/rss+xml" title="Wheels Magazine - Senaste nytt">
	<link rel="alternate" href="http://www.wheelsmagazine.se/rss.php?typeId=31" type="application/rss+xml" title="Wheels Magazine - Artiklar">
	<link rel="alternate" href="http://www.wheelsmagazine.se/rss.php?typeId=58" type="application/rss+xml" title="Wheels Magazine - E-tester">
	<link rel="alternate" href="http://www.wheelsmagazine.se/rss.php?typeId=54" type="application/rss+xml" title="Wheels Magazine - E-tidning">
	<link rel="alternate" href="http://www.wheelsmagazine.se/rss.php?typeId=3" type="application/rss+xml" title="Wheels Magazine - Nyheter">
	<link rel="alternate" href="http://www.wheelsmagazine.se/rss.php?typeId=50" type="application/rss+xml" title="Wheels Magazine - Professorn">
	<link rel="canonical" href="http://www.wheelsmagazine.se/artiklar/e-tester/20120501/motormekarskolan-del-9/">
	<link rel="stylesheet" href="http://www.wheelsmagazine.se/core/minify/storage/f5/f5e3/f5e3a583ee513d734b5a99a0bb71f03a36b5040e.css" type="text/css">
	<script type="text/javascript" src="http://www.wheelsmagazine.se/core/java/jquery/jquery-1.8.3.min.js"></script>
	<script type="text/javascript" src="http://www.wheelsmagazine.se/core/java/jquery/jquery.placeholder.js"></script>
	<script type="text/javascript" src="http://www.wheelsmagazine.se/core/java/swfobject/swfobject.js"></script>
	<script type="text/javascript" src="/core/java/scriptaculous/prototype.js"></script>
	<script type="text/javascript" src="/core/java/scriptaculous/scriptaculous.js"></script>
	<script type="text/javascript" src="http://www.wheelsmagazine.se/core/java/modalbox/modalbox.js"></script>
	<script type="text/javascript" src="http://www.wheelsmagazine.se/core/java/modalbox/modalbox_userspace.js"></script>
	<script type="text/javascript" src="http://www.wheelsmagazine.se/core/java/facebook/facebooklike_jquery.js"></script>
	<script type="text/javascript" src="http://www.wheelsmagazine.se/core/java/facebook/facebook_like.php"></script>
	<script type="text/javascript" src="http://www.wheelsmagazine.se/core/java/twitter/widgets.js?20130701"></script>
	<script type="text/javascript" src="http://www.wheelsmagazine.se/core/packs/jqueryui/js/jquery-ui-1.9.1.custom.min.js"></script>
	<script type="text/javascript" src="http://www.wheelsmagazine.se/core/minify/storage/4b/4baa/4baaac5c8f8445bcbced451072b73eb141a393bc.js"></script>
	<title>Motormekarskolan, del 9 - E-tester - Wheels Magazine</title>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-1107548-13']);
	_gaq.push(['_setCustomVar', 3, 'Article Status', 'Locked', 3]);
	_gaq.push(['_setCustomVar', 5, 'Article Origin', 'Okänd', 3]);
	_gaq.push(['_setCustomVar', 6, 'Article Tags', '||', 3]);
	_gaq.push(['_setCustomVar', 7, 'Article Category', 'e-tester', 3]);
	_gaq.push(['_setCustomVar', 8, 'Author', 'Redaktionen', 3]);
	_gaq.push(['_setCustomVar', 2, 'User Type', 'Visitor', 2]);
	_gaq.push(['_setCustomVar', 1, 'SiteType', 'Desktop', 3]);
	_gaq.push(['_trackPageview']);

	(function() {
	 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	 ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript" language="javascript">
    var win = window.top ? window.top : window;
	// Get Ads from Adtech Helios before
	document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/multiad/3.0/513.1/0/0/-1/ADTECH;mode=multiad;plcids=;loc=100;target=_blank;key=;misc='+new Date().getTime()+';"></scri'+'pt>');
</script>
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WPB45K"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WPB45K');</script>
<!-- End Google Tag Manager --><div id="AdBlockerInfo" class="cookie-container">
	<div class="adblockerinner">
		<b class="right"><a href="#" rel="accept-cookies"> Jag godkänner</a></b>
		Vi använder cookies för att ge dig en bättre upplevelse på wheelsmagazine.se. <b><a href="http://www.wheelsmagazine.se/sidor/cookies/">Om cookies på wheelsmagazine.se</a></b>.
	</div>
</div>

<div class="userbar-container">
	<div class="userbar-inner-container">
        <div class="userbar-left">
			<a href="http://www.wheelsmagazine.se/">
				<div class="userbar-site-icon"></div>
			</a>
		</div>
		<div class="userbar-right">
			<ul class="userbar-main-menu clearfix">
			<li class="userbar-main-menu-item"><a href="/login.php">Logga in</a></li>
			<li class="userbar-main-menu-item"><a href="http://www.wheelsmagazine.se/medlem/new.php">Registrera dig</a></li>
			</ul>
		</div>
	</div>
</div>	<div class="masthead-wrapper">
		<div class="container mastheadbg">
			<!--start:bannerad-->
			<div class="fullwidth top-adbox">
				<div id="banner_whe_980px_1" class="topad" data-ad="3071661"></div>			</div>
			<!--stop:bannerad-->
			<!--start:masthead-->
			<div class="fullwidth masthead positioned">
				<!--<div class="masthead-phatline"></div>-->
				<a href="http://www.wheelsmagazine.se/"><img src="http://www.wheelsmagazine.se/gfx/whe-logo.png" alt="Wheels Magazine" class="masthead-logo" /></a>

				
				<div class="masthead-magblurb">
							<div class="left">
			<span class="magblurb-title"><a href="http://www.wheelsmagazine.se/tidningar">Wheels Magazine nr 1-2017</a></span>
			<span class="magblurb-storedate"><a href="http://www.wheelsmagazine.se/tidningar">I butik 29 december</a></span>

			<span class="magblurb-prenlink"><a href="http://www.wheelsmagazine.se/sidor/prenumerera/">Prenumeration</a></span>

		</div>
		<div id="magblurb-frontpage">
			<a onclick="ANALYTICS.trackEvent('Spotlight', 'Click', 'Header Latest Issue');" href="http://www.wheelsmagazine.se/tidningar"><img id="magblurb-frontpage-image" class="right nolazyload" src="http://d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjEzNzQ2Nzc7czoxOiJ3IjtpOjE2MDtzOjE6ImgiO2k6OTk5OTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjZlNDRhYjJlZWIzNGU0OTVkMmEzYzRmYjNjYWIzOTE5MTkxNTRlMjgiO30=" alt="Wheels Magazine nr 1-2017" width="160" /></a>
		</div>
				</div>
			</div>
			<!--stop:masthead-->
		</div>
	</div>

	<div class="navigation-bg">
		<div class="container">
			<!--start:navigation-->
			<div class="navigation">
				<div class="right last">

					<div class="navigation-search">
						<form action="http://www.wheelsmagazine.se/sok/" method="get" name="search">
							<fieldset>
								<div class="left"><span class="icon magnifying-glass"></span></div>
								<div class="submit right" onclick="document.search.submit();" style="cursor:pointer;"><span class="icon arrow-right"></span></div>
								<input type="text" name="q" placeholder="Sök på Wheels Magazine" class="right" />
							</fieldset>
						</form>
					</div>
				</div>

		<ul id="navigation-menu" class="navigation">
		<!--[if IE]>
		<style>
		.mini_icons.envelope {
			margin-top: 14px;
		}
		</style>
		<![EndIf]-->
			<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem'); return true;" class="first navitem ">
				<a href="http://www.wheelsmagazine.se/">Hem</a>			</li>
			<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Arkivet'); return true;" class="navitem nolink">
				Arkivet				<span class="master-icon arrow-down-white"></span>
				<span class="arrow"><img class="nolazyload" src="/master/gfx/arrow-up.png" alt="" /></span>
				<ul class="subnavigation">
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Arkivet - Artiklar');" id="subitem_201" class="subitem first"><a href="http://www.wheelsmagazine.se/kategori/artiklar">Artiklar</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Arkivet - Nyheter');" id="subitem_202" class="subitem"><a href="http://www.wheelsmagazine.se/kategori/nyheter">Nyheter</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Arkivet - 30 år med Wheels');" id="subitem_203" class="subitem"><a href="http://www.wheelsmagazine.se/sidor/30armedwheels">30 år med Wheels</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Arkivet - El Camino Verde');" id="subitem_204" class="subitem"><a href="http://www.wheelsmagazine.se/sidor/caminoverde">El Camino Verde</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Arkivet - Filmer');" id="subitem_205" class="subitem last"><a href="http://www.wheelsmagazine.se/tagg/filmer">Filmer</a></li>
				</ul>
			</li>
			<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fråga Professorn'); return true;" class="navitem ">
				<a href="http://www.wheelsmagazine.se/kategori/professorn">Fråga Professorn</a>			</li>
			<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kalendern'); return true;" class="navitem ">
				<a href="http://www.wheelsmagazine.se/sidor/kalendern">Kalendern</a>			</li>
			<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen'); return true;" class="navitem nolink">
				Tidningen				<span class="master-icon arrow-down-white"></span>
				<span class="arrow"><img class="nolazyload" src="/master/gfx/arrow-up.png" alt="" /></span>
				<ul class="subnavigation">
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen - Redaktionen');" id="subitem_501" class="subitem first"><a href="http://www.wheelsmagazine.se/sidor/redaktionen">Redaktionen</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen - Kundservice');" id="subitem_508" class="subitem"><a href="http://www.wheelsmagazine.se/sidor/kundservice">Kundservice</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen - Ute nu');" id="subitem_502" class="subitem"><a href="http://www.wheelsmagazine.se/tidningar">Ute nu</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen - Gamla nummer');" id="subitem_503" class="subitem"><a href="http://www.wheelsmagazine.se/tidningar">Gamla nummer</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen - Kontakta oss');" id="subitem_504" class="subitem"><a href="http://www.wheelsmagazine.se/kontakt">Kontakta oss</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen - Prenumerera');" id="subitem_505" class="subitem"><a href="http://www.wheelsmagazine.se/sidor/prenumerera">Prenumerera</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen - Företagsannonser');" id="subitem_506" class="subitem"><a href="http://www.wheelsmagazine.se/sidor/foretagsannonser">Företagsannonser</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen - Privatannonser');" id="subitem_507" class="subitem"><a href="http://www.wheelsmagazine.se/sidor/privatannonser">Privatannonser</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen - E-tidning');" id="subitem_509" class="subitem last"><a href="http://www.wheelsmagazine.se/artiklar/artiklar/20140219/wheels-magazine-som-e-tidning">E-tidning</a></li>
				</ul>
			</li>
			<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Träffar'); return true;" class="navitem nolink">
				Träffar				<span class="master-icon arrow-down-white"></span>
				<span class="arrow"><img class="nolazyload" src="/master/gfx/arrow-up.png" alt="" /></span>
				<ul class="subnavigation">
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Träffar - Winter');" id="subitem_601" class="subitem first"><a href="https://wheelsnationals.se/winter/">Winter</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Träffar - Haparanda');" id="subitem_606" class="subitem"><a href="https://wheelsnationals.se/haparanda/">Haparanda</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Träffar - Norr');" id="subitem_602" class="subitem"><a href="https://wheelsnationals.se/norr/">Norr</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Träffar - Stockholm');" id="subitem_603" class="subitem"><a href="https://wheelsnationals.se/stockholm/">Stockholm</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Träffar - Älvdalen');" id="subitem_604" class="subitem"><a href="https://wheelsnationals.se/alvdalen/">Älvdalen</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Träffar - Läsarresor');" id="subitem_605" class="subitem last"><a href="https://wheelsnationals.se/lasarresor/">Läsarresor</a></li>
				</ul>
			</li>
			<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Shop'); return true;" class="navitem ">
				<a href="http://shop.wheelsmagazine.se/">Shop</a>			</li>
		</ul>

			</div>
		<!--stop:navigation-->
		</div>
	</div>



<!--start:container-->
<div class="container wheels-content">
<!-- <div class="body-menu-shadow"></div> light shadow below menu--><div class="maincolumn" id="maincolumnheight">
	<div class="wrapperbox-maincolumn">
		<ul class="breadcrumbs clearfix">
			<li class="text-size-edit">
				<span>Textstorlek</span>
				<span class="text-size-smaller" title="Mindre text" onclick="decreaseFontSize( 'article-modules', 12 )">A</span>
				<span class="text-size-bigger" title="Större text" onclick="increaseFontSize( 'article-modules', 12 )">A</span>
			</li>
			<li class="crumbs">
				<a class="crumb" href="http://www.wheelsmagazine.se/">Hem</a>
				&rsaquo;
				<a class="crumb" href="http://www.wheelsmagazine.se/kategori/e-tester">E-tester</a>
				&rsaquo;
				<a class="crumb-last" href="http://www.wheelsmagazine.se/artiklar/e-tester/20120501/motormekarskolan-del-9/">Motormekarskolan, del 9</a>
			</li>
		</ul>
		<div class="box-std-content-outer positioned article-box">
			<div class="box-std-content-inner">
				<div class="article-modules" name="article-modules" itemscope itemtype="http://schema.org/Article">

					<meta itemprop="publisher" content="Wheels Magazine"/>
					<meta itemprop="url" content="http://www.wheelsmagazine.se/artiklar/e-tester/20120501/motormekarskolan-del-9/"/>

<h1 class="" itemprop="name headline">Motormekarskolan, del 9</h1>

<p class="lead mobile-hidden">
	Vi kontrollerar topparna. Testmonteringen inleddes i det förra avsnittet och fortsätter här. Testmontering, även kallat mockup, är en av de viktigaste procedurerna i ett motorbygge av nya delar och bör inte under några som helst omständigheter förbises.</p>


<div class="lock-wrapper">
	<div class="lock-header clearfix">
		<p class="lock-title-info">Den här artikeln är exklusiv för prenumeranter på Wheels Magazine.</p>
	</div>
	<div class="lock-description">
		<p>För att kunna läsa den här artikeln krävs att du är prenumerant på Wheels Magazine och inloggad på ditt konto. </p>
	</div>
	<div class="lock-section-header" onclick="jQuery('#lock_section_login').slideToggle();">
		<span class="lock-section-header-identifier">a</span>
		Logga in om du har kopplat prenumerationen till ditt konto	</div>
	<div class="lock-login clearfix" id="lock_section_login">
		<h4 class="lock-heading">
			Logga in som medlem för att läsa artikeln		</h4>
		<form method="post" action="/core/login.php">
			<input type="hidden" name="ref" value="YToyOntpOjA7czo0MDoiYzVhNDQyNWFmMGVlODFhMDhjNjBmMzY2ZjU5OGNjMDAxNjIwODkwMyI7aToxO3M6NTE6Ii9hcnRpa2xhci9lLXRlc3Rlci8yMDEyMDUwMS9tb3Rvcm1la2Fyc2tvbGFuLWRlbC05LyI7fQ==" />
			<div class="pgrid four">
				<input type="text" name="login_username" class="lock-input" placeholder="Användarnamn" />
			</div>
			<div class="pgrid four last">
				<input type="password" name="login_password" class="lock-input" placeholder="Lösenord" />
			</div>
			<div class="clear"></div>

			<div class="pgrid eight clearfix" style="margin-top:10px;line-height: 20px;">
				<p class="right">
					<a href="http://www.wheelsmagazine.se/kontakt">Få hjälp med inloggning &raquo;</a>
				</p>
				<input type="submit" name="login_auto" value="Logga in permanent" class="button highlighted"/>
				<input type="submit" name="submit" value="Logga in" class="button" />
			</div>
		</form>
	</div>
	<div class="lock-footer"></div>
</div>
<script type="text/javascript" src="/core/artiklar/sms.js?rev=20131121"></script>
<script type="text/javascript" src="/core/artiklar/voucher.js"></script>
<script type="text/javascript" src="/core/artiklar/payment.js"></script>
<script type="text/javascript">
	ANALYTICS.trackEvent('Article', 'Locked', 'Motormekarskolan, del 9');</script>
				</div>
			</div>
		</div>
				<div data-spklw-client-id="wheelsmagazine.se" data-spklw-widget-id="article"></div>
				<script src="http://sprinkle-assets.s3.amazonaws.com/v2/sprinkle.js" async></script>
		<div class="box-std-content-outer">
			<div class="box-std-content-inner">

				<ul class="article-list clearfix">
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="http://www.wheelsmagazine.se/artiklar/e-tester/20090601/forsoffad-i-en-cadillac/"><img class="nolazyload" src="http://d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjEwODg2MTQ7czoxOiJ3IjtpOjYwO3M6MToiaCI7aTo2MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImFjMjA1NGE4YThiZDhlMmM3OTlkNGVkNTI4ODQzZjc3MThhZDZhNmIiO30=" alt="Försoffad i en Cadillac" title="Försoffad i en Cadillac" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="http://www.wheelsmagazine.se/artiklar/e-tester/20090601/forsoffad-i-en-cadillac/">Försoffad i en Cadillac</a>
					</h4>
					<p>Visst är det kul att ha många järn i elden. Men emellanåt är det även skönt att ligga i soffan.</p>
					<p class="list-meta light">
						<a href="http://www.wheelsmagazine.se/kategori/e-tester">E-tester</a>
						<span class="meta-delimiter">&rsaquo;</span> Erik Stigsson,
<span data-prettydate="1243807200">2009-06-01 00:00</span>					</p>
				</div>
			</div>
					</li>
				</ul>

			</div>
		</div>

	</div>
</div>
	<div class="sidecolumn last">
	<!--start:sidecol wrapper-->
	<div class="sidecolumn-wrapper" id="sidecolumnheight">
		<!--start:box-->
		<div class="box-sidecolumn clearfix">
<div class="right-column-spotlight">
	<a href="http://shop.wheelsmagazine.se/">
		<img src="http://d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjEzMTAyMzg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjE7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIxNzBhOTIwMmRjMWUwYTIwOWEyMGI3OTVjNjhmY2QxMzhkMmE4MzI3Ijt9"  alt="Wheelsbutiken" style="margin-bottom:10px;" />
	</a>
</div>
<div class="right-column-spotlight">
	<a href="http://www.wheelsmagazine.se/kategori/professorn">
		<img src="http://plan4.egmonttidskrifter.se/bilder/imagecreate.php?id=156243&w=3200&h=3200&c=YTo0OntpOjA7czo2OiJjZW50ZXIiO2k6MTtzOjY6Im1pZGRsZSI7aToyO2k6MzIwMDtpOjM7aTozMjAwO30=&s=0&k=9eca08c1e4ae7c4c22645d086dc1389e2151fe5e"  alt="Fråga Professorn" style="margin-bottom:10px;" />
	</a>
</div>
		</div>
		<!--stop:box-->
<div id="banner_whe_300px_1" class="advertisement" data-ad="3071660"></div><div id="banner_whe_300px_2" class="advertisement" data-ad="3071656"></div><div id="banner_whe_300px_3" class="advertisement" data-ad="3071659"></div><div id="banner_whe_300px_4" class="advertisement" data-ad="3075189"></div><div id="banner_whe_300px_5" class="advertisement" data-ad="3075190"></div>		<!--start:box-->
		<div class="box-sidecolumn clearfix">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fhome.php%23%21%2Fpages%2FWheels-Magazine%2F162582983772928&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=325" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:325px;" allowTransparency="true"></iframe>		</div>
		<!--stop:box-->
	</div>
	<!--stop:sidecol wrapper-->
</div>
<div id="banner_interstitial_1px" class="" data-ad="5310513"></div><br clear="all" />

<div class="fullwidth">
	<ul class="footer-links clearfix">
		<li class="footer-link"><a href="http://www.wheelsmagazine.se/sidor/information">Information</a></li>
		<li class="footer-link"><a href="http://www.wheelsmagazine.se/sidor/redaktionen">Redaktion</a></li>
		<li class="footer-link"><a href="http://www.wheelsmagazine.se/sidor/foretagsannonser">Annonsera</a></li>
		<li class="footer-link"><a href="http://www.wheelsmagazine.se/sidor/cookies">Cookies</a></li>
		<li class="footer-link"><a href="http://www.wheelsmagazine.se/kontakt">Kontakta oss</a></li>
	</ul>
</div>

<!-- EGMONT -->
<div class="fullwidth">
	<!-- Egmont - sidfot -->
	<div class="egmont-map-footer" style="background:#000;color:#fff;font:normal 10px Verdana;padding:0 16px 0 17px;height:30px;">
		<div style="float:left;width:230px;height:28px;padding:2px 0 0 0;"><a href="http://www.egmont.com/"><img src="http://www.wheelsmagazine.se/core/gfx/egmont_corporate_logo.jpg" alt="Egmont logo" title="Egmont.com" style="border:0;" /></a></div>
		<div style="float:right;height:28px;line-height: 28px;">
			<!-- högerställda länkar -->
			&copy; <a href="http://www.egmontpublishing.se/" style="color:#fff;">Egmont Publishing</a>
		</div>
	</div>
	<!-- /Egmont - sidfot -->
<script type="text/javascript" language="javascript">
    var win = window.top ? window.top : window;
	// Get Ads from Adtech Helios after
	document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/multiad/3.0/513.1/0/0/-1/ADTECH;mode=multiad;plcids=5310513(size=1x1),3071660(size=300x150),3071656(size=300x150),3071659(size=300x150),3075189(size=300x150),3075190(size=300x150),3071661(size=980x120);loc=100;target=_blank;key=;grp=4297127;misc='+new Date().getTime()+';"></scri'+'pt>');

	// Set variable that tells other parts this function is activated
	var helios_multiad = true;
	var helios_multiadDebug = false;
</script>

<div id="adloader_banner_interstitial_1px" class="withAdmarker" style="display: none;">
	<div class="admarker"><div class="admarker_icon" title="Detta är en annons"></div></div>
	<script type="text/javascript" language="javascript" id="adloader_banner_interstitial_1px_script1">ADTECH_showAd( 5310513, document, true );</script>
</div>
<script type="text/javascript" language="javascript" id="adloader_banner_interstitial_1px_script2">
	EGMONT.loadAd( "banner_interstitial_1px" );
</script>
<div id="adloader_banner_whe_300px_1" class="withAdmarker" style="display: none;">
	<div class="admarker"><div class="admarker_icon" title="Detta är en annons"></div></div>
	<script type="text/javascript" language="javascript" id="adloader_banner_whe_300px_1_script1">ADTECH_showAd( 3071660, document, true );</script>
</div>
<script type="text/javascript" language="javascript" id="adloader_banner_whe_300px_1_script2">
	EGMONT.loadAd( "banner_whe_300px_1" );
</script>
<div id="adloader_banner_whe_300px_2" class="withAdmarker" style="display: none;">
	<div class="admarker"><div class="admarker_icon" title="Detta är en annons"></div></div>
	<script type="text/javascript" language="javascript" id="adloader_banner_whe_300px_2_script1">ADTECH_showAd( 3071656, document, true );</script>
</div>
<script type="text/javascript" language="javascript" id="adloader_banner_whe_300px_2_script2">
	EGMONT.loadAd( "banner_whe_300px_2" );
</script>
<div id="adloader_banner_whe_300px_3" class="withAdmarker" style="display: none;">
	<div class="admarker"><div class="admarker_icon" title="Detta är en annons"></div></div>
	<script type="text/javascript" language="javascript" id="adloader_banner_whe_300px_3_script1">ADTECH_showAd( 3071659, document, true );</script>
</div>
<script type="text/javascript" language="javascript" id="adloader_banner_whe_300px_3_script2">
	EGMONT.loadAd( "banner_whe_300px_3" );
</script>
<div id="adloader_banner_whe_300px_4" class="withAdmarker" style="display: none;">
	<div class="admarker"><div class="admarker_icon" title="Detta är en annons"></div></div>
	<script type="text/javascript" language="javascript" id="adloader_banner_whe_300px_4_script1">ADTECH_showAd( 3075189, document, true );</script>
</div>
<script type="text/javascript" language="javascript" id="adloader_banner_whe_300px_4_script2">
	EGMONT.loadAd( "banner_whe_300px_4" );
</script>
<div id="adloader_banner_whe_300px_5" class="withAdmarker" style="display: none;">
	<div class="admarker"><div class="admarker_icon" title="Detta är en annons"></div></div>
	<script type="text/javascript" language="javascript" id="adloader_banner_whe_300px_5_script1">ADTECH_showAd( 3075190, document, true );</script>
</div>
<script type="text/javascript" language="javascript" id="adloader_banner_whe_300px_5_script2">
	EGMONT.loadAd( "banner_whe_300px_5" );
</script>
<div id="adloader_banner_whe_980px_1" class="withAdmarker" style="display: none;">
	<div class="admarker"><div class="admarker_icon" title="Detta är en annons"></div></div>
	<script type="text/javascript" language="javascript" id="adloader_banner_whe_980px_1_script1">ADTECH_showAd( 3071661, document, true );</script>
</div>
<script type="text/javascript" language="javascript" id="adloader_banner_whe_980px_1_script2">
	EGMONT.loadAd( "banner_whe_980px_1" );
</script>

</div>
<!--stop:container-->
	</body>
</html>
<!--
	Loaded in 0.0677 seconds. 27 RW, 27 R.
	Wheels Magazine/Production. 172.31.11.201
	Loaded OK
-->
